Dünner Roter Strich im s/w Scann

Fragen/Themen zu Epson-Scannern
Forumsregeln
In diesem Forum dürfen keine Beiträge mit gewerblichen Angeboten, privaten Verkaufsangeboten oder Links zu gewerblichen Seiten eingestellt werden.
Antworten
Varadero 63
Beiträge: 1
Registriert: Mittwoch 27. März 2024, 21:20

Dünner Roter Strich im s/w Scann

Beitrag von Varadero 63 »

Hallo zusammen,bin ganz neu hier !
Bern aus Luxemburg fragt um Rat.
Mit dem kürzlich erworbenen Epson V 600 habe ich sofort tolle Bilder von Negativen gescannt, jetzt aber habe ich s/w Negative, warscheinlich aus den 50er Jahren von meinem Opa die ich scannen will.
Die ersten 2 waren sofort zufriedenstellend, doch bei den beiden nächsten ist ein dünner roter Strich der wie ein Faden von oben nach unten durchs ganze Bild verläuft, nach 10 oder mehr Versuchen mit ein/aus schalten, Stecker raus alles auf null und noch mal von vorn bekomme ich den Strich nicht weg 🤯
Kann mir da bitte einer weiterhelfen

Anbei ein Bild wie das aussieht

MfG Bern
Dateianhänge
WhatsApp Image 2024-03-27 at 21.38.56.jpeg
WhatsApp Image 2024-03-27 at 21.38.56.jpeg (189.82 KiB) 388 mal betrachtet
Benutzeravatar
Jossie
Beiträge: 1951
Registriert: Sonntag 10. Februar 2013, 19:40
Wohnort: im Kraichgau
Kontaktdaten:

Re: Dünner Roter Strich im s/w Scann

Beitrag von Jossie »

Hallo Bern,

Das sieht leider nach einem toten Pixel oder einem Staubkorn auf dem Detektor aus. Schau Dir mal diesen Faden dazu an. Scanrichtung war von oben nach unten? Du hast das SW-Negativ als Farbbild gescannt?

Scanne doch (wie in obigem Faden empfohlen) ein ganz schwarzes Dia und ein leeres Dia im Positivmodus. Dann kann man besser sehen, um was es sich handelt. Am besten nicht als JPG (wegen der Komprimierung) sondern als TIF verfügbar machen.

Hermann-Josef
DigitDia6000 (CyberView, SilverFast Archive Suite 8 & 9) / CanoScan9950F (ScanGear, VueScan Pro), Eizo CS240, xrite i1studio, Win11 (64bit), Intel i9 (3.4GHz), Speicher 64GB, Nvidia Quadro P2000
Antworten