Scangear - Canoscan 9000F Mark ii . Doppelte Bilder

Fragen/Themen zu Canon-Scannern
Forumsregeln
In diesem Forum dürfen keine Beiträge mit gewerblichen Angeboten, privaten Verkaufsangeboten oder Links zu gewerblichen Seiten eingestellt werden.
Antworten
Fotoinge
Beiträge: 6
Registriert: Montag 22. Februar 2016, 15:03

Scangear - Canoscan 9000F Mark ii . Doppelte Bilder

Beitrag von Fotoinge » Samstag 5. März 2016, 12:58

Hallo
Nachdem ich einige Schwierigkeiten mit der Scangear Software unter IJ Scan Utilities hatte, gelingt es mir endlich die Bilder in die gewünschten Ordner zu legen. Aber........ immer gleich 2 mal: Name _20160305_0002(0) und nocheinmal unter Name _20160305_0002 . Warum ? Eigentlich erklärt die Anleitung, dass beim Pre-Scan (Exempel) die Datei in den Temp Ordner gelegt wird und dann nach dem endgültigen Scannen gelöscht und in den angewiesenen Ordner kommt.
Kann mir bitte Jemand erklären was ich verkehrt mache?
Viele Grüsse - Ingeborg

Ns. Ich bin Dänin und wohne in Dänemark. Leider hat mir ein Dänischer Supporter (ohne rot zu werden, nehme ich an :-)) am Telefon gesagt, dass die Anleitungen von einer Sprache in in eine andere übersetzt werden - und oft so, dass am Ende nichts mehr stimmt.

Rosenfreund
Beiträge: 1
Registriert: Dienstag 27. September 2016, 09:18

Re: Scangear - Canoscan 9000F Mark ii . Doppelte Bilder

Beitrag von Rosenfreund » Dienstag 27. September 2016, 09:25

Hallo,

ich hatte das Problem auch und bin durch Deinen Beitrag auf ein Lösung gestoßen.
Ich hatte bei den Einstellungen unter "Anwendungseinstellungen" den Punkt "An Ordenr senden:" aktiviert. Wenn ich das herausnehme, habe ich die Datei nach der Speicherung nur noch einmal.
Ich hoffe, das war verständlich und danke für Deinen Denkanstoß. :D

Gruß Norbert

Antworten