Die Suche ergab 4 Treffer

von Cosman71
Dienstag 27. Februar 2018, 19:52
Forum: Scan-Software, SilverFast, VueScan etc.
Thema: SilverFast Multi-Exposure Problem
Antworten: 12
Zugriffe: 1818

Re: SilverFast Multi-Exposure Problem

Hallo Artur (LSI_Moeller), vielen Dank für Deine hilfreiche Antwort. Auf Grund dieser konnte ich das Problem erfolgreich lösen. Da mich der Ordner "C:\Users\[Ihr Anwendername]\Documents\TempScanFile" vor geraumer Zeit störte setzte ich das Ordner-Attribut auf "Versteckt". Das hatte ich leider verges...
von Cosman71
Donnerstag 22. Februar 2018, 08:46
Forum: Scan-Software, SilverFast, VueScan etc.
Thema: SilverFast Multi-Exposure Problem
Antworten: 12
Zugriffe: 1818

Re: SilverFast Multi-Exposure Problem

Hallo zusammen, vielen Dank für Eure zahlreichen und sehr hilfreichen Antworten. Da ich zu Beginn meiner Erfahrung (10/2017) keine Versuchsreihe (mit/ohne ME) machte kann ich leider nicht beantworten ob Multi-Exposure etwas bringt. Irgendwann war ich dann nur noch froh überhaupt einen halbwegs vernü...
von Cosman71
Dienstag 20. Februar 2018, 09:35
Forum: Scan-Software, SilverFast, VueScan etc.
Thema: SilverFast Multi-Exposure Problem
Antworten: 12
Zugriffe: 1818

SilverFast Multi-Exposure Problem

Hallo zusammen, seit gestern bekomme ich bei aktiviertem Multi-Exposure die Fehlermeldung "Open ~HighMultiExpoImage file failed (Get1BlockImage)". Nach Bestätigung mit OK werden weitere ca. 2 % vom Bild angezeigt und die Meldung erscheint erneut. Firmware und Software sind auf dem neuesten Stand. Ke...
von Cosman71
Dienstag 20. Februar 2018, 08:00
Forum: Reflecta-Filmscanner
Thema: RPS 7200 hängt beim Autofokus
Antworten: 38
Zugriffe: 9173

Re: RPS 7200 hängt beim Autofokus

Auch ich habe, beziehungsweise Dank RiSc1967 "hatte" ich, dieses Problem mit meinem REFLECTA Filmscanner RPS 10M (V1.07) und LASERSOFT-IMAGING SilverFast Ai Studio (V8.8.0r10) in Verbindung mit den Hamafix-Rahmen. Der von RiSc1967 beschriebene Workaround mit dem Isolierband ist Goldwert! RiSc1967, d...